How to install appstream-doc on Debian Unstable (Sid)