How to install apitrace-gui on Debian Unstable (Sid)