How to install apitrace on Debian Unstable (Sid)