How to install apertium-lex-tools on Debian Unstable (Sid)