How to install apertium-cat on Debian Unstable (Sid)