How to install apcupsd-doc on Debian Unstable (Sid)