How to install antlr4-maven-plugin on Debian Unstable (Sid)