How to install antlr4-doc on Debian Unstable (Sid)