How to install antlr3.2-maven-plugin on Debian Unstable (Sid)