How to install antlr3.2 on Debian Unstable (Sid)