How to install antlr3-maven-plugin on Debian Unstable (Sid)