How to install android-libsparse on Debian Unstable (Sid)