How to install amule-utils-gui on Debian Unstable (Sid)