How to install amqp-tools on Debian Unstable (Sid)