How to install amqp-specs on Debian Unstable (Sid)