How to install ampache-common on Debian Unstable (Sid)