How to install airstrike-common on Debian Unstable (Sid)