How to install airstrike on Debian Unstable (Sid)